Normales Thema MEfinish.inf konnte nicht geladen werden (Gelesen: 3.089 mal)
seeker_uli



MEfinish.inf konnte nicht geladen werden
06.01.05 um 21:47:29
Beitrag drucken Beitrag drucken  
Abhilfe - wie ?? Kuss
  
Zum Seitenanfang
 
IP gespeichert
 
cdk
Global Moderator
*****
Offline


Beiträge: 10.148
Re: MEfinish.inf konnte nicht geladen werden
Antwort #1 - 07.01.05 um 00:20:50
Beitrag drucken Beitrag drucken  
Fehlerbeschreibung?
  

Grütze, cdk

Wer Bier liebt liebt auch CO²
Zum Seitenanfang
 
IP gespeichert
 
seeker_uli



Re: MEfinish.inf konnte nicht geladen werden
Antwort #2 - 07.01.05 um 08:03:32
Beitrag drucken Beitrag drucken  
Beim Starten von Windos kommt diese Fehlermeldung als Fenster im Desktop. Mit "OK" läßt ich dieses Fenster schließen und (fast) alles ist gut.

Jetzt wäre die Frage vielleicht ob mir jemand diese Datei posten kann sofern sie überhaupt fehlt.

Augenrollen
  
Zum Seitenanfang
 
IP gespeichert
 
cdk
Global Moderator
*****
Offline


Beiträge: 10.148
Re: MEfinish.inf konnte nicht geladen werden
Antwort #3 - 07.01.05 um 13:57:25
Beitrag drucken Beitrag drucken  
Bist Du sicher daß das so richtig geschrieben ist? Unter dem Suchwort "MEfinish.inf" finde ich weder bei Google noch bei Microsoft auch nur einen einzigen Treffer.
  

Grütze, cdk

Wer Bier liebt liebt auch CO²
Zum Seitenanfang
 
IP gespeichert
 
seeker_uli



Re: MEfinish.inf konnte nicht geladen werden
Antwort #4 - 11.01.05 um 06:24:58
Beitrag drucken Beitrag drucken  
Danke für die Antworten. Nachdem ich die Netztwerkkarte über Hardwareerkennung mit neuem Treiber versehen habe ist Fehlermeldung gottlob verschwunden.

  
Zum Seitenanfang
 
IP gespeichert
 
 
  « Übersicht ‹ Forum Nach oben